<!DOCTYPE HTML>
<html class="page_article article_agenda composition_agenda ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Je prépare la rentrée avec ToulEmploi - ToulEmploi</title>
<meta name="description" content="C’est l’été... mais ToulEmploi reste à vos côtés ! Au cours des prochaines semaines, nous vous proposerons en effet une rediffusion d’articles toujours (...)" />
<link rel="canonical" href="https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962" />		<meta name="generator" content="SPIP 3.2.14" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/82c00e71e7fbed361550a1e2939c43a8.css?1657564974' type='text/css' /><script type='text/javascript' src='local/cache-js/a4c1c594436bd23f9680680884cc4c6b.js?1649951640'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.toulemploi.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Je pr&#233;pare la rentr&#233;e avec ToulEmploi &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="C&#039;est l&#039;&#233;t&#233;... mais ToulEmploi reste &#224; vos c&#244;t&#233;s ! Au cours des prochaines semaines, nous vous proposerons en effet une rediffusion d&#039;articles toujours d&#039;actualit&#233;. Que vous cherchiez un nouvel emploi,&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-07-18" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-07-18" />
<meta name="DC.Identifier" scheme="URI" content="https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Ingrid Lemelle" /><meta name="DC.Subject" content="Emploi" /><meta name="DC.Subject" content="Enseignement sup&#233;rieur" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Formation" /><meta name="DC.Subject" content="Occitanie" /><meta name="DC.Subject" content="Recrutement" /><meta name="DC.Subject" content="ToulEmploi" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Je pr&#233;pare la rentr&#233;e avec ToulEmploi &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962" />
<meta property="og:description" content="C&#039;est l&#039;&#233;t&#233;... mais ToulEmploi reste &#224; vos c&#244;t&#233;s ! Au cours des prochaines semaines, nous vous proposerons en effet une rediffusion d&#039;articles toujours d&#039;actualit&#233;. Que vous cherchiez un nouvel emploi,&#8230;" /><meta property="og:image" content="https://www.toulemploi.fr/local/cache-vignettes/L821xH431/c032df02b083683f861475296be301-ca8d0.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="431" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-07-18" />
<meta property="article:modified_time" content="2022-07-18" /><meta property="article:author" content="Ingrid Lemelle" /><meta property="article:tag" content="Emploi" /><meta property="article:tag" content="Enseignement sup&#233;rieur" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Formation" /><meta property="article:tag" content="Occitanie" /><meta property="article:tag" content="Recrutement" /><meta property="article:tag" content="ToulEmploi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Je pr&#233;pare la rentr&#233;e avec ToulEmploi &#8211; Toul&#201;co" />
<meta name="twitter:description" content="C&#039;est l&#039;&#233;t&#233;... mais ToulEmploi reste &#224; vos c&#244;t&#233;s ! Au cours des prochaines semaines, nous vous proposerons en effet une rediffusion d&#039;articles toujours d&#039;actualit&#233;. Que vous cherchiez un nouvel emploi,&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962" /><meta name="twitter:image" content="https://www.toulemploi.fr/local/cache-vignettes/L506xH253/c5cbad463442d63549c09b4401288f-668d2.jpg?1649613106" /></head>
<body class="body__article--agenda body--agenda body--toulemploi">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulemploi">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulemploi">
<a rel="start home" href="https://www.toulemploi.fr/"><svg enable-background="new 0 0 183 29.4" viewBox="0 0 183 29.4" width="183" height="29.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-ba60'><title id="img-svg-title-ba60">ToulEmploi</title>
<g fill="#fff"><path d="m5.8 4.2h-5.7v-3.9h15.7v3.8h-5.8v15.1h-4.2z"/><path d="m17.3 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m40.8 11.2v-10.9h4.2v10.7c0 3.1 1.5 4.7 4.1 4.7 2.5 0 4.1-1.5 4.1-4.5v-10.9h4.2v10.7c0 5.7-3.2 8.6-8.3 8.6s-8.3-2.9-8.3-8.4z"/><path d="m61.6.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m78.4.3h14.3v3.7h-10.2v3.8h8.9v3.7h-8.9v4h10.3v3.7h-14.4z"/><path d="m96.5.3h4.5l5 8 5-8h4.5v18.9h-4.1v-12.3l-5.4 8.1h-.1l-5.3-8v12.3h-4.1z"/><path d="m120 .3h7.7c4.5 0 7.3 2.7 7.3 6.6v.1c0 4.4-3.4 6.7-7.7 6.7h-3.2v5.7h-4.1zm7.5 9.6c2.1 0 3.3-1.2 3.3-2.9 0-1.9-1.3-2.9-3.4-2.9h-3.2v5.8z"/><path d="m138.1.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m152.9 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m177 .3h4.2v18.9h-4.2z"/><path d="m0 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m5 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.5v-4.3l-1.9 2.8-1.9-2.8v4.3h-.7z"/><path d="m11.6 23.2h2c1.2 0 2 .6 2 1.7 0 1.1-1 1.7-2.1 1.7h-1.3v1.9h-.6zm1.9 2.9c.9 0 1.4-.5 1.4-1.2 0-.8-.6-1.1-1.4-1.1h-1.3v2.3z"/><path d="m16.6 23.2h.6v4.8h3v.5h-3.6z"/><path d="m20.7 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m27.4 23.2h.6v5.3h-.6z"/><path d="m29.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m33.7 23.2h3.8v.5h-3.2v1.9h2.9v.5h-2.9v2.3h-.6z"/><path d="m38.3 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m44.9 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.6-1.9h-1.5v2.1h-.6zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m50.3 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.6v-4.3l-1.9 2.8-1.9-2.8v4.3h-.6z"/><path d="m58.8 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.7 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m63.5 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m67.1 23.2h.6v5.3h-.6z"/><path d="m69 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m75.6 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m81.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m85.4 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.5 0-2.7-1.2-2.7-2.7z"/><path d="m93.2 23.2h.6l2.4 5.3h-.6l-.6-1.4h-3l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m97.2 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m102.6 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m108.1 23.2h.6v5.3h-.6z"/><path d="m110.3 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9zm2.1-.4h-.5l-.9-.7.6-.3z"/><path d="m115.3 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m120.8 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m128.1 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m133.1 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m141.1 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m147.5 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m152.9 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m158.7 23.2h.6v5.3h-.6z"/><path d="m162.3 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m167 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m171 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m177 23.2h.6v5.3h-.6z"/><path d="m179.2 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 183 29.4" viewBox="0 0 183 29.4" width="183" height="29.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-ba60'><title id="img-svg-title-ba60">ToulEmploi</title>
<g fill="#fff"><path d="m5.8 4.2h-5.7v-3.9h15.7v3.8h-5.8v15.1h-4.2z"/><path d="m17.3 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m40.8 11.2v-10.9h4.2v10.7c0 3.1 1.5 4.7 4.1 4.7 2.5 0 4.1-1.5 4.1-4.5v-10.9h4.2v10.7c0 5.7-3.2 8.6-8.3 8.6s-8.3-2.9-8.3-8.4z"/><path d="m61.6.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m78.4.3h14.3v3.7h-10.2v3.8h8.9v3.7h-8.9v4h10.3v3.7h-14.4z"/><path d="m96.5.3h4.5l5 8 5-8h4.5v18.9h-4.1v-12.3l-5.4 8.1h-.1l-5.3-8v12.3h-4.1z"/><path d="m120 .3h7.7c4.5 0 7.3 2.7 7.3 6.6v.1c0 4.4-3.4 6.7-7.7 6.7h-3.2v5.7h-4.1zm7.5 9.6c2.1 0 3.3-1.2 3.3-2.9 0-1.9-1.3-2.9-3.4-2.9h-3.2v5.8z"/><path d="m138.1.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m152.9 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m177 .3h4.2v18.9h-4.2z"/><path d="m0 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m5 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.5v-4.3l-1.9 2.8-1.9-2.8v4.3h-.7z"/><path d="m11.6 23.2h2c1.2 0 2 .6 2 1.7 0 1.1-1 1.7-2.1 1.7h-1.3v1.9h-.6zm1.9 2.9c.9 0 1.4-.5 1.4-1.2 0-.8-.6-1.1-1.4-1.1h-1.3v2.3z"/><path d="m16.6 23.2h.6v4.8h3v.5h-3.6z"/><path d="m20.7 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m27.4 23.2h.6v5.3h-.6z"/><path d="m29.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m33.7 23.2h3.8v.5h-3.2v1.9h2.9v.5h-2.9v2.3h-.6z"/><path d="m38.3 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m44.9 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.6-1.9h-1.5v2.1h-.6zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m50.3 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.6v-4.3l-1.9 2.8-1.9-2.8v4.3h-.6z"/><path d="m58.8 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.7 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m63.5 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m67.1 23.2h.6v5.3h-.6z"/><path d="m69 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m75.6 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m81.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m85.4 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.5 0-2.7-1.2-2.7-2.7z"/><path d="m93.2 23.2h.6l2.4 5.3h-.6l-.6-1.4h-3l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m97.2 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m102.6 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m108.1 23.2h.6v5.3h-.6z"/><path d="m110.3 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9zm2.1-.4h-.5l-.9-.7.6-.3z"/><path d="m115.3 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m120.8 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m128.1 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m133.1 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m141.1 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m147.5 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m152.9 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m158.7 23.2h.6v5.3h-.6z"/><path d="m162.3 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m167 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m171 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m177 23.2h.6v5.3h-.6z"/><path d="m179.2 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-actualite-">L&#8217;actualité</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Best-of-de-l-ete-L-ACTU-">L&#8217;ACTU</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-zoom-">Le zoom</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-La-Question-">La Question</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-LES-DE-LA-REDACTION-">LES + DE LA RÉDACTION</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-EN-BREF-">EN BREF</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-VOS-TABLETTES-76-">A VOS TABLETTES</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-VITE-LU-77-">VITE LU</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-LE-CHIFFRE-">LE CHIFFRE</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Best-of-de-l-ete-JARGON-">JARGON</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-ACTU-DES-PROS-80-">L&#8217;ACTU DES PROS</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Conseils-">Le Cercle des Experts</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-blog-des-experts-">Parole d&#8217;Expert</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Les-chats-">L&#8217;Annuaire des Experts</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-En-images-84-">En images</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Portfolio-85-">Portfolio</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-EMPLOI-FORMATION-">EMPLOI/FORMATION</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Partenaires-94-">Partenaires</a>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/toulemploi/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEmploi/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEmploi" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Je-prepare-la-rentree-avec-ToulEmploi%2C34962&amp;var=62d58d5ead756" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.1/css/empecher_double_clic.css?1625826890' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=50&amp;target=_blank");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ad7a2527&amp;cb=32158' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=50&amp;cb=32158&amp;n=ad7a2527' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.toulemploi.fr/">ToulEmploi</a></li>
<li class="item"><a href="https://www.toulemploi.fr/-EN-BREF-">EN BREF</a></li>
<li class="item"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">A VOS TABLETTES</a></li>
</ul><h1 class="crayon article-titre-34962 article__titre article__titre--article">
Du 18 juillet au 5 septembre
-
Je prépare la rentrée avec ToulEmploi
</h1><p class="article__infos">
<span class="article__date">Publié le lundi 18 juillet 2022 à  12h00min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Ingrid-Lemelle-32558_">Ingrid Lemelle</a></span></span>
</p>
<div class="article__logo">
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-34962 article__texte surlignable"><p>C&#8217;est l&#8217;été... mais <i>ToulEmploi</i> reste à vos côtés&nbsp;! Au cours des prochaines semaines, nous vous proposerons en effet une rediffusion d&#8217;articles toujours d&#8217;actualité. Que vous cherchiez un nouvel emploi, un premier job, un contrat en alternance ou des idées de formation, nous vous proposerons ainsi une sélection de zooms, d&#8217;interviews, de brèves... à lire sur la plage, dans votre hamac ou au bord de la piscine.</p>
<p>De quoi anticiper au mieux la rentrée et repartir du bon pied&nbsp;! Très bel été à tous, et au plaisir de vous retrouver avec nos éditions hebdomadaires &#171;&nbsp;traditionnelles&nbsp;&#187; le 5&nbsp;septembre. A ce titre, si vous n&#8217;êtes pas encore abonnés à notre newsletter L&#8217;Hebdo, c&#8217;est le moment et c&#8217;est... <strong><a href="https://www.touleco.fr/Les-newsletters,24926" class='spip_out' rel='external'>ici</a></strong>&nbsp;!</p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=34962" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Ingrid-Lemelle-32558_">
<img loading="lazy" class='spip_logo spip_logos' alt='Ingrid Lemelle' src="local/cache-vignettes/L70xH70/89a1eca54f09e0032b73072d9095d7-25013.jpg?1649613175" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962&via=touleco&text=Je+pr%C3%A9pare+la+rentr%C3%A9e+avec+ToulEmploi"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962&title=Je+pr%C3%A9pare+la+rentr%C3%A9e+avec+ToulEmploi&summary=%0AC%E2%80%99est+l%E2%80%99%C3%A9t%C3%A9...+mais+ToulEmploi+reste+%C3%A0+vos+c%C3%B4t%C3%A9s+%21+Au+cours+des+prochaines+semaines%2C+nous+vous+proposerons+en+effet+une+rediffusion+d%E2%80%99articles+toujours+d%E2%80%99actualit%C3%A9.+Que+vous+cherchiez+un+nouvel+emploi%2C+un+premier+job%2C+un+contrat+en+alternance+ou+des+id%C3%A9es+de+formation%2C+nous+vous+proposerons+ainsi+une+s%C3%A9lection+de+zooms%2C+d%E2%80%99interviews%2C+de+br%C3%A8ves...+%C3%A0+lire+sur+la+plage%2C+dans+votre+hamac+ou+au+bord+de+la+piscine.+%0A%0ADe+quoi+anticiper+au+mieux+la+rentr%C3%A9e+et+repartir+du+bon+pied+%21+Tr%C3%A8s+bel+%C3%A9t%C3%A9+%C3%A0+tous%2C+et+au+%28...%29%0A&source=ToulEmploi" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=34962" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVBv0RWaAsQGNZMscgGs5k8AheyakJISSz23zUw8ctTqosmFoWHQnGt0N1gPOKNXe3J5wndYiqFnzYfRmwWphwyOADMSiPGBu05E6JLQ1UN0zMz490FT+ODJeBE7tiLoJu9wekaYiYmWH5+boVbr8KAvW8nJ2p6ST22xnDxUbpnw/oQYrNT+BwPK1NbnM4UUNYVEmwafLxAev0h7avhZ5oYFBwwUpbsYplK1rkcldS5OfM1ZC1IBZD3tVW4uUj59jlNwtwLvGZSPlSgYIlWtZmEq6w==' data-origin="Je-prepare-la-rentree-avec-ToulEmploi,34962">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Negociateur-Technico-Commercial-H-F-a-Perpignan-Rivesaltes-66,34877">
Négociateur Technico-Commercial H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Macon-du-batiment-ancien-H-F-a-Perpignan-Rivesaltes-66,34869">
Maçon du bâtiment ancien H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Macon-H-F-a-Perpignan-Rivesaltes-66,34866">
Maçon H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Charge-d-accueil-touristique-et-de-loisirs-H-F-a-Perpignan,34870">
Chargé d’accueil touristique et de loisirs H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Macon-en-voirie-et-reseaux-divers-H-F-a-Perpignan-Rivesaltes-66,34868">
Maçon en voirie et réseaux divers H/F à Perpignan Rivesaltes (66)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962">
<strong>Du 18 juillet au 5 septembre</strong>
-
Je prépare la rentrée avec ToulEmploi
</a></p>
<p><a href="https://www.toulemploi.fr/Je-participe-au-job-dating-de-Burger-King-a-Muret,34963">
<strong>23 août</strong>
-
Je participe au job dating de Burger King à Muret
</a></p>
<p><a href="https://www.toulemploi.fr/Je-participe-au-job-dating-d-Ausy-a-Toulouse,34853">
<strong>19 juillet</strong>
-
Je participe au job dating d&#8217;Ausy à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-chez-Emirates-a-Toulouse,34857">
<strong>14 juillet</strong>
-
Je postule chez Emirates à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-aupres-de-Madame-de-a-Toulouse,34820">
<strong>8 juillet</strong>
-
Je postule auprès de Madame de... à Toulouse
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Occitanie-Lidl-une-enseigne-attractive-pour-tous,33800">
<strong>
18h00
-
</strong>
Occitanie. Lidl, une enseigne attractive pour tous&nbsp;!
</a></p>
<p><a href="https://www.touleco.fr/Il-y-a-une-idee-tres-libertarienne-derriere-la-blockchain,34969">
<strong>
17h59
-
</strong>
&#171;&nbsp;Il y a une idée très libertarienne derrière la blockchain&nbsp;&#187;
</a></p>
<p><a href="https://www.touleco.fr/ToulEco-La-matinale-speciale-Dossiers-du-Web,34961">
<strong>
17h58
-
</strong>
<strong>Du 18 au 24 juillet</strong>
-
ToulÉco&nbsp;: La matinale spéciale Dossiers du Web&nbsp;!
</a></p>
<p><a href="https://www.touleco.fr/Mutuelle-et-prevoyance-L-impact-de-la-crise-sanitaire-2-3,34971">
<strong>
17h30
-
</strong>
Mutuelle et prévoyance&nbsp;: L&#8217;impact de la crise sanitaire 2/3
</a></p>
<p><a href="https://www.toulemploi.fr/Occitanie-connaissez-vous-la-nouvelle-ecole-de-commerce-dediee,33332">
<strong>
17h00
-
</strong>
Occitanie&nbsp;: connaissez-vous la nouvelle école de commerce dédiée au sport&nbsp;?
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="7b4563d88c1b9d368e65fbc93819973a"
class="mj-w-data" data-apikey="nTb" data-w-id="kSu" data-lang="fr_FR" data-base="https://app.mailjet.com"
data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="7b4563d88c1b9d368e65fbc93819973a"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 15px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULEMPLOI !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<a class="spip_out block-link" href="https://boutique.touleco.fr/hors-series/261-qui-recrute-dans-votre-region-edition-2021.html">
<span class="bloc-autopromo block-link-parent" style="background-color: #f60404">
<span class="bloc-autopromo--col1  hasimage  haslogo ">
<img loading="lazy" src='local/cache-vignettes/L138xH73/logo-cad07.png?1649613116' width='138' height='73' alt='' class='logo' />
<span class="bloc-autopromo--titre">Qui recrute dans votre région ?</span>
</span>
<span class="bloc-autopromo--col2 haslogo ">
<img loading="lazy" src='local/cache-vignettes/L140xH184/image-5d859.jpg?1649613116' width='140' height='184' alt='' class='promo' />
</span>
</span>
</a>
</div>
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=23");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=afd35a57&cb=6842' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=23&cb=6842&n=afd35a57' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=32");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a27cd8b9&cb=321564' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=32&cb=321564&n=a27cd8b9' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=83");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ac4c9296&cb=65486' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=83&cb=65486&n=ac4c9296' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Expectra-ouvre-une-nouvelle-agence-a-Rodez,34859">Expectra ouvre une nouvelle agence à Rodez</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Je-postule-chez-Emirates-a-Toulouse,34857">Je postule chez Emirates à Toulouse</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Recrutement-quels-sont-les-projets-du-CHU-de-Montpellier,34821">Recrutement&nbsp;: quels sont les projets du CHU de Montpellier&nbsp;?</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/En-Occitanie-Elis-fait-tourner-la-machine-a-recruter,34819">En Occitanie, Elis fait tourner la machine à recruter</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Digital-113-aborde-l-embauche-des-personnes-en-situation-de,34795">Digital 113 aborde l’embauche des personnes en situation de handicap</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=403%7C582">Tous les articles <strong>&laquo;&nbsp;Recrutement, Enseignement supérieur&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/C-est-le-printemps-de-l-embauche-en-Occitanie,34232">C&#8217;est le printemps de l&#8217;embauche en Occitanie&nbsp;!</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Continuez-a-vous-inspirer-Connectee,32757">Les meilleures formations en Occitanie arrivent en kiosque&nbsp;!</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/18-568,31201">18.568</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Je-retrouverai-ToulEmploi,31647">Je retrouverai ToulEmploi&nbsp;!</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/ToulEmploi-L-edition-2021-du-Qui-recrute-dans-votre-region-est,31193">ToulEmploi. L&#8217;édition 2021 du &#171;&nbsp;Qui recrute dans votre région&nbsp;?&nbsp;&#187; est en kiosque&nbsp;!</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=1399">Tous les articles <strong>&laquo;&nbsp;ToulEmploi&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Occitanie-Lidl-une-enseigne-attractive-pour-tous,33800">Occitanie. Lidl, une enseigne attractive pour tous&nbsp;!</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Occitanie-connaissez-vous-la-nouvelle-ecole-de-commerce-dediee,33332">Occitanie&nbsp;: connaissez-vous la nouvelle école de commerce dédiée au sport&nbsp;?</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/article34143,34143">80</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/L-Iscom-Toulouse-ouvre-cinq-specialisations-en-alternance,33336">L&#8217;Iscom Toulouse ouvre cinq spécialisations en alternance</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/A-Vauvert-Saint-Mamet-garde-la-peche,34633">A Vauvert, Saint Mamet garde la pêche&nbsp;!</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Ingrid-Lemelle-32558_">Tous les articles de <strong>Ingrid Lemelle</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/toulemploi/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEmploi/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEmploi" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-10656857-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>