<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Numérique : quelles entreprises recrutent en nombre en Occitanie ? - ToulEmploi</title>
<meta name="description" content="Dans le cadre de la dernière édition de notre hors-série « Qui recrute dans votre région ? », ToulEmploi a recueilli les besoins de nombreuses (...)" />
<link rel="canonical" href="https://www.toulemploi.fr/Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie,34739" />		<meta name="generator" content="SPIP 3.2.14" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/82c00e71e7fbed361550a1e2939c43a8.css?1655950772' type='text/css' /><script type='text/javascript' src='local/cache-js/a4c1c594436bd23f9680680884cc4c6b.js?1649951640'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.toulemploi.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Num&#233;rique : quelles entreprises recrutent en nombre en Occitanie ? &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Dans le cadre de la derni&#232;re &#233;dition de notre hors-s&#233;rie &#171; Qui recrute dans votre r&#233;gion ? &#187;, ToulEmploi a recueilli les besoins de nombreuses entreprises de conseils et de services num&#233;riques. Voici&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-06-27" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-06-27" />
<meta name="DC.Identifier" scheme="URI" content="https://www.toulemploi.fr/Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie,34739" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Ingrid Lemelle" /><meta name="DC.Subject" content="Alliance4U" /><meta name="DC.Subject" content="Capgemini" /><meta name="DC.Subject" content="Emploi" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Montpellier" /><meta name="DC.Subject" content="newsletter_touleco_3" /><meta name="DC.Subject" content="Num&#233;rique" /><meta name="DC.Subject" content="Occitanie" /><meta name="DC.Subject" content="Septeo" /><meta name="DC.Subject" content="Toulouse" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Num&#233;rique : quelles entreprises recrutent en nombre en Occitanie ? &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.toulemploi.fr/Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie,34739" />
<meta property="og:description" content="Dans le cadre de la derni&#232;re &#233;dition de notre hors-s&#233;rie &#171; Qui recrute dans votre r&#233;gion ? &#187;, ToulEmploi a recueilli les besoins de nombreuses entreprises de conseils et de services num&#233;riques. Voici&#8230;" /><meta property="og:image" content="https://www.toulemploi.fr/local/cache-vignettes/L800xH420/869314eba4f5317c78003d6c46488d-34ccc.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-06-27" />
<meta property="article:modified_time" content="2022-06-27" /><meta property="article:author" content="Ingrid Lemelle" /><meta property="article:tag" content="Alliance4U" /><meta property="article:tag" content="Capgemini" /><meta property="article:tag" content="Emploi" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Montpellier" /><meta property="article:tag" content="newsletter_touleco_3" /><meta property="article:tag" content="Num&#233;rique" /><meta property="article:tag" content="Occitanie" /><meta property="article:tag" content="Septeo" /><meta property="article:tag" content="Toulouse" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Num&#233;rique : quelles entreprises recrutent en nombre en Occitanie ? &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Dans le cadre de la derni&#232;re &#233;dition de notre hors-s&#233;rie &#171; Qui recrute dans votre r&#233;gion ? &#187;, ToulEmploi a recueilli les besoins de nombreuses entreprises de conseils et de services num&#233;riques. Voici&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.toulemploi.fr/Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie,34739" /><meta name="twitter:image" content="https://www.toulemploi.fr/local/cache-vignettes/L506xH253/75875c7071e2266055370a0340d692-5cf59.jpg?1656322072" /></head>
<body class="body__article body--toulemploi">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulemploi">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulemploi">
<a rel="start home" href="https://www.toulemploi.fr/"><svg enable-background="new 0 0 183 29.4" viewBox="0 0 183 29.4" width="183" height="29.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-ba60'><title id="img-svg-title-ba60">ToulEmploi</title>
<g fill="#fff"><path d="m5.8 4.2h-5.7v-3.9h15.7v3.8h-5.8v15.1h-4.2z"/><path d="m17.3 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m40.8 11.2v-10.9h4.2v10.7c0 3.1 1.5 4.7 4.1 4.7 2.5 0 4.1-1.5 4.1-4.5v-10.9h4.2v10.7c0 5.7-3.2 8.6-8.3 8.6s-8.3-2.9-8.3-8.4z"/><path d="m61.6.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m78.4.3h14.3v3.7h-10.2v3.8h8.9v3.7h-8.9v4h10.3v3.7h-14.4z"/><path d="m96.5.3h4.5l5 8 5-8h4.5v18.9h-4.1v-12.3l-5.4 8.1h-.1l-5.3-8v12.3h-4.1z"/><path d="m120 .3h7.7c4.5 0 7.3 2.7 7.3 6.6v.1c0 4.4-3.4 6.7-7.7 6.7h-3.2v5.7h-4.1zm7.5 9.6c2.1 0 3.3-1.2 3.3-2.9 0-1.9-1.3-2.9-3.4-2.9h-3.2v5.8z"/><path d="m138.1.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m152.9 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m177 .3h4.2v18.9h-4.2z"/><path d="m0 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m5 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.5v-4.3l-1.9 2.8-1.9-2.8v4.3h-.7z"/><path d="m11.6 23.2h2c1.2 0 2 .6 2 1.7 0 1.1-1 1.7-2.1 1.7h-1.3v1.9h-.6zm1.9 2.9c.9 0 1.4-.5 1.4-1.2 0-.8-.6-1.1-1.4-1.1h-1.3v2.3z"/><path d="m16.6 23.2h.6v4.8h3v.5h-3.6z"/><path d="m20.7 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m27.4 23.2h.6v5.3h-.6z"/><path d="m29.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m33.7 23.2h3.8v.5h-3.2v1.9h2.9v.5h-2.9v2.3h-.6z"/><path d="m38.3 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m44.9 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.6-1.9h-1.5v2.1h-.6zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m50.3 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.6v-4.3l-1.9 2.8-1.9-2.8v4.3h-.6z"/><path d="m58.8 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.7 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m63.5 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m67.1 23.2h.6v5.3h-.6z"/><path d="m69 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m75.6 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m81.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m85.4 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.5 0-2.7-1.2-2.7-2.7z"/><path d="m93.2 23.2h.6l2.4 5.3h-.6l-.6-1.4h-3l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m97.2 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m102.6 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m108.1 23.2h.6v5.3h-.6z"/><path d="m110.3 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9zm2.1-.4h-.5l-.9-.7.6-.3z"/><path d="m115.3 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m120.8 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m128.1 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m133.1 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m141.1 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m147.5 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m152.9 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m158.7 23.2h.6v5.3h-.6z"/><path d="m162.3 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m167 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m171 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m177 23.2h.6v5.3h-.6z"/><path d="m179.2 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 183 29.4" viewBox="0 0 183 29.4" width="183" height="29.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-ba60'><title id="img-svg-title-ba60">ToulEmploi</title>
<g fill="#fff"><path d="m5.8 4.2h-5.7v-3.9h15.7v3.8h-5.8v15.1h-4.2z"/><path d="m17.3 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m40.8 11.2v-10.9h4.2v10.7c0 3.1 1.5 4.7 4.1 4.7 2.5 0 4.1-1.5 4.1-4.5v-10.9h4.2v10.7c0 5.7-3.2 8.6-8.3 8.6s-8.3-2.9-8.3-8.4z"/><path d="m61.6.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m78.4.3h14.3v3.7h-10.2v3.8h8.9v3.7h-8.9v4h10.3v3.7h-14.4z"/><path d="m96.5.3h4.5l5 8 5-8h4.5v18.9h-4.1v-12.3l-5.4 8.1h-.1l-5.3-8v12.3h-4.1z"/><path d="m120 .3h7.7c4.5 0 7.3 2.7 7.3 6.6v.1c0 4.4-3.4 6.7-7.7 6.7h-3.2v5.7h-4.1zm7.5 9.6c2.1 0 3.3-1.2 3.3-2.9 0-1.9-1.3-2.9-3.4-2.9h-3.2v5.8z"/><path d="m138.1.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m152.9 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m177 .3h4.2v18.9h-4.2z"/><path d="m0 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m5 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.5v-4.3l-1.9 2.8-1.9-2.8v4.3h-.7z"/><path d="m11.6 23.2h2c1.2 0 2 .6 2 1.7 0 1.1-1 1.7-2.1 1.7h-1.3v1.9h-.6zm1.9 2.9c.9 0 1.4-.5 1.4-1.2 0-.8-.6-1.1-1.4-1.1h-1.3v2.3z"/><path d="m16.6 23.2h.6v4.8h3v.5h-3.6z"/><path d="m20.7 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m27.4 23.2h.6v5.3h-.6z"/><path d="m29.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m33.7 23.2h3.8v.5h-3.2v1.9h2.9v.5h-2.9v2.3h-.6z"/><path d="m38.3 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m44.9 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.6-1.9h-1.5v2.1h-.6zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m50.3 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.6v-4.3l-1.9 2.8-1.9-2.8v4.3h-.6z"/><path d="m58.8 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.7 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m63.5 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m67.1 23.2h.6v5.3h-.6z"/><path d="m69 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m75.6 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m81.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m85.4 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.5 0-2.7-1.2-2.7-2.7z"/><path d="m93.2 23.2h.6l2.4 5.3h-.6l-.6-1.4h-3l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m97.2 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m102.6 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m108.1 23.2h.6v5.3h-.6z"/><path d="m110.3 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9zm2.1-.4h-.5l-.9-.7.6-.3z"/><path d="m115.3 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m120.8 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m128.1 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m133.1 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m141.1 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m147.5 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m152.9 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m158.7 23.2h.6v5.3h-.6z"/><path d="m162.3 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m167 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m171 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m177 23.2h.6v5.3h-.6z"/><path d="m179.2 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-actualite-">L&#8217;actualité</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Best-of-de-l-ete-L-ACTU-">L&#8217;ACTU</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-zoom-">Le zoom</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-La-Question-">La Question</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-LES-DE-LA-REDACTION-">LES + DE LA RÉDACTION</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-EN-BREF-">EN BREF</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-VOS-TABLETTES-76-">A VOS TABLETTES</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-VITE-LU-77-">VITE LU</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-LE-CHIFFRE-">LE CHIFFRE</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Best-of-de-l-ete-JARGON-">JARGON</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-ACTU-DES-PROS-80-">L&#8217;ACTU DES PROS</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Conseils-">Le Cercle des Experts</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-blog-des-experts-">Parole d&#8217;Expert</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Les-chats-">L&#8217;Annuaire des Experts</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-En-images-84-">En images</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Portfolio-85-">Portfolio</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-EMPLOI-FORMATION-">EMPLOI/FORMATION</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Partenaires-94-">Partenaires</a>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/toulemploi/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEmploi/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEmploi" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie%2C34739&amp;var=62b9fe834aa97" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.1/css/empecher_double_clic.css?1625826890' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=50&amp;target=_blank");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ad7a2527&amp;cb=32158' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=50&amp;cb=32158&amp;n=ad7a2527' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.toulemploi.fr/">ToulEmploi</a></li>
<li class="item"><a href="https://www.toulemploi.fr/-L-actualite-">L&#8217;actualité</a></li>
<li class="item"><a href="https://www.toulemploi.fr/-La-Question-">La Question</a></li>
</ul><h1 class="crayon article-titre-34739 article__titre article__titre--article">
Numérique&nbsp;: quelles entreprises recrutent en nombre en Occitanie&nbsp;?
</h1><p class="article__infos">
<span class="article__date">Publié le lundi 27 juin 2022 à  18h00min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Ingrid-Lemelle-32558_">Ingrid Lemelle</a></span></span>
</p>
<div class="crayon article-chapo-34739 article__chapo"><p>Dans le cadre de la dernière édition de notre hors-série &#171;&nbsp;Qui recrute dans votre région&nbsp;?&nbsp;&#187;, ToulEmploi a recueilli les besoins de nombreuses entreprises de conseils et de services numériques. Voici les opportunités à saisir dans trois d&#8217;entre elles.</p></div>
<div class="article__logo">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH461/7b2e2aa7cb187f84a509493ce2d679-b552e.jpg?1656322072" width='650' height='461' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-34739 article__texte surlignable"><h2>Capgemini mise sur votre potentiel</h2>
<p>Le leader mondial du conseil, de la transformation numérique et des services technologiques et d’ingénierie annonçait plus d’un millier d’embauches l’année dernière, à Toulouse. En 2022, ce sont 1200 postes qui seront ouverts dans la Ville rose et une centaine à Montpellier. Capgemini recrute dans tous ses métiers&nbsp;: techniciens, architectes, business analysts, ingénieurs… Des emplois ouverts aux jeunes en priorité, en CDI et en alternance. &#171;&nbsp;Nous investissons beaucoup dans l’alternance depuis trois ans, un modèle extrêmement vertueux qui nous permet de préparer les jeunes à nos spécificités métiers. C’est positif pour eux comme pour nous, puisque notre taux de transformation en CDI est de l’ordre de 80%&nbsp;&#187;, indique Arnaud Demesse, directeur du site de Toulouse. Capgemini est attentif aux compétences technologiques des candidats, mais également à leur personnalité, leur sens du service, leurs valeurs et leur potentiel.</p>
<p><strong>Postulez sur&nbsp;: <a href="https://www.capgemini.com/careers/" class='spip_out' rel='external'>www.capgemini.com</a></strong></p>
<h2>Alliance4U parie sur l’épanouissement</h2>
<p>Née de la fusion en avril 2021 de Settis et EOLE Consulting, Alliance4U compte quatre agences à Bordeaux, Nantes, Lyon et Blagnac, et prochainement de nouvelles antennes à Aix-en-Provence, Lille… Et c’est à Blagnac que 55 des 95 recrutements prévus par l’entreprise de services du numérique auront lieu cette année. Ingénieurs DevOps ou Cloud, experts Data, développeurs back end (Java, Python, C#), front end (Angular, web) ou full stack… sont recherchés par la société qui déclare faire de l’épanouissement de ses collaborateurs sa priorité. Chaque collaborateur est par exemple suivi par un(e) parrain/marraine afin de s’assurer du bon déroulé de sa mission et de son bien-être. Pour les accompagner dans l’acquisition de nouvelles compétences, elle met également à leur disposition un centre de formation interne. Et tous ceux qui désirent développer un projet personnel ont accès à son &#171;&nbsp;Lab&nbsp;&#187;, avec une éventuelle participation financière.</p>
<p><strong>Postulez sur&nbsp;: <a href="https://alliance4u.fr/carriere/" class='spip_out' rel='external'>alliance4u.fr</a></strong></p>
<h2>Septeo élargit ses expertises</h2>
<p>Fondé en 2013 à Montpellier, Septeo est aujourd’hui le premier acteur de la LegalTech et de la PropTech en France. En janvier dernier, le groupe a fait l’acquisition de deux nouvelles sociétés&nbsp;:  SoftOuest, leader français du logiciel pour les huissiers de justice, et Avelia, spécialisée dans les solutions de communication sécurisées. <br class='autobr' />
Organisés autour de six pôles d’activité (professionnels de l’immobilier, notariat, avocats, juristes d’entreprises…), ses quelque 2000 collaborateurs évoluent aujourd’hui au service de près de 150.000 clients à travers le monde. Le groupe, labellisé <i>Great Place to Work</i> en 2021, entend poursuivre sa croissance en recrutant plus de 500 salariés en 2022. Tous ses métiers sont concernés&nbsp;: développement de logiciels, service client, infrastructure informatique, cloud, sécurité, business développement et communication digitale.</p>
<p><strong>Postulez sur&nbsp;: <a href="https://septeo.jobs.net/fr-FR/search" class='spip_out' rel='external'>septeo.jobs.net</a></strong></p>
<p><i>Ingrid Lemelle</p>
<p>Photo Capgemini DR.</i></p>
<p><strong>A découvrir également, 26.004 postes à pourvoir en Occitanie dans la dernière édition de notre hors-série &#171;&nbsp;Qui recrute dans votre région&nbsp;?&nbsp;&#187;. En kiosque  ou <a href="https://boutique.touleco.fr/hors-series/364-qui-recrute-dans-votre-region-edition-2022.html" class='spip_out' rel='external'>sur notre boutique en ligne</a>.</strong></p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=34739" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Ingrid-Lemelle-32558_">
<img loading="lazy" class='spip_logo spip_logos' alt='Ingrid Lemelle' src="local/cache-vignettes/L70xH70/89a1eca54f09e0032b73072d9095d7-25013.jpg?1649613175" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.toulemploi.fr/Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie,34739" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.toulemploi.fr/Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie,34739&via=touleco&text=Num%C3%A9rique+%3A+quelles+entreprises+recrutent+en+nombre+en+Occitanie+%3F"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.toulemploi.fr/Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie,34739&title=Num%C3%A9rique+%3A+quelles+entreprises+recrutent+en+nombre+en+Occitanie+%3F&summary=%0ADans+le+cadre+de+la+derni%C3%A8re+%C3%A9dition+de+notre+hors-s%C3%A9rie+%C2%AB+Qui+recrute+dans+votre+r%C3%A9gion+%3F+%C2%BB%2C+ToulEmploi+a+recueilli+les+besoins+de+nombreuses+entreprises+de+conseils+et+de+services+num%C3%A9riques.+Voici+les+opportunit%C3%A9s+%C3%A0+saisir+dans+trois+d%E2%80%99entre+elles.+%0A%0ACapgemini+mise+sur+votre+potentiel+%0A%0ALe+leader+mondial+du+conseil%2C+de+la+transformation+num%C3%A9rique+et+des+services+technologiques+et+d%E2%80%99ing%C3%A9nierie+annon%C3%A7ait+plus+d%E2%80%99un+millier+d%E2%80%99embauches+l%E2%80%99ann%C3%A9e+derni%C3%A8re%2C+%C3%A0+Toulouse.+En+2022%2C+ce+sont+1200+postes+qui+seront+%28...%29%0A&source=ToulEmploi" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=34739" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVBv1VKKHsQG/gfsJPm97U/wf4pMkawL9YZG6m2qgQ5WEuStWyzfnCa2pzmya1xpp4/8avq1JaPWdCCFNfcJjLkzG7ntxanP1pAAFs43VdhUdJYe6hmVwq9HIjMxb4IqK5czyHl2ED+ip7MJIpKEXkIZavSAdLNYosKzVv3E8ERdvVSUcNd9/4d2T0wrsRtf5pG6HHGpYWWH957gkNrJzg5Mat5ufZith6JAWAbtNFwk6Y3FsHA72eKVxfr0Xe+yUdPN1O426/Pk50eibsU=' data-origin="Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie,34739">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Soudeur-assembleur-industriel-H-F-a-Montpellier-34,34691">
Soudeur assembleur industriel  H/F à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Concepteur-Developpeur-d-applications-H-F-a-Montpellier-34,34694">
Concepteur Développeur d&#8217;applications  H/F à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Assistant-immobilier-H-F-a-Montpellier-34,34698">
Assistant immobilier H/F à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Assistant-import-export-H-F-a-Montpellier-34,34685">
Assistant import-export  H/F à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Agent-de-proprete-et-d-hygiene-H-F-a-Toulouse-Balma-31,34684">
Agent de propreté et d&#8217;hygiène  H/F à Toulouse-Balma (31)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-decouvre-500-postes-juniors-a-Montpellier,34737">
<strong>29 juin</strong>
-
Je découvre 500 postes &#171;&nbsp;juniors&nbsp;&#187; à Montpellier
</a></p>
<p><a href="https://www.toulemploi.fr/Je-trouve-mon-emploi-en-basket-au-stade-de-Balma,34733">
<strong>29 juin</strong>
-
Je trouve mon emploi en basket au stade de Balma
</a></p>
<p><a href="https://www.toulemploi.fr/C-est-la-semaine-de-la-proprete-en-Occitanie,34637">
<strong>Du 20 au 25 juin</strong>
-
C&#8217;est la semaine de la propreté en Occitanie&nbsp;!
</a></p>
<p><a href="https://www.toulemploi.fr/Je-trouve-mon-job-ma-formation-dans-la-cybersecurite-a-Toulouse,34635">
<strong>21 juin</strong>
-
Je trouve mon job/ma formation dans la cybersécurité à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/jobs-d-ete-a-Toulouse,34498">
<strong>Du 16 au 23 juin</strong>
-
Mon emploi dans mon quartier à Toulouse
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/En-Occitanie-l-Asei-forme-son-personnel,34738">
<strong>
19h00
-
</strong>
En Occitanie, l’Asei forme son personnel
</a></p>
<p><a href="https://www.touleco.fr/Actia-Group-va-bientot-ceder-sa-division-Power,34746">
<strong>
19h00
-
</strong>
Actia Group va bientôt céder sa division Power
</a></p>
<p><a href="https://www.touleco.fr/L-association-Elles-Aussi-Occitanie-lance-les-Marianne-de-la,34728">
<strong>
18h30
-
</strong>
L’association Elles Aussi Occitanie lance les &#171;&nbsp;Marianne de la parité&nbsp;&#187;
</a></p>
<p><a href="https://www.touleco.fr/Hoope-leve-500-000-euros-pour-poursuivre-son-developpement,34714">
<strong>
18h22
-
</strong>
Hoope lève 500.000 euros pour poursuivre son développement
</a></p>
<p><a href="https://www.touleco.fr/Le-Comex40-de-Haute-Garonne-veut-seduire-la-jeune-generation-d,34750">
<strong>
18h13
-
</strong>
Le Comex40 de Haute-Garonne veut séduire la jeune génération d’entrepreneurs
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="7b4563d88c1b9d368e65fbc93819973a"
class="mj-w-data" data-apikey="nTb" data-w-id="kSu" data-lang="fr_FR" data-base="https://app.mailjet.com"
data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="7b4563d88c1b9d368e65fbc93819973a"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 15px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULEMPLOI !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<a class="spip_out block-link" href="https://boutique.touleco.fr/hors-series/261-qui-recrute-dans-votre-region-edition-2021.html">
<span class="bloc-autopromo block-link-parent" style="background-color: #f60404">
<span class="bloc-autopromo--col1  hasimage  haslogo ">
<img loading="lazy" src='local/cache-vignettes/L138xH73/logo-cad07.png?1649613116' width='138' height='73' alt='' class='logo' />
<span class="bloc-autopromo--titre">Qui recrute dans votre région ?</span>
</span>
<span class="bloc-autopromo--col2 haslogo ">
<img loading="lazy" src='local/cache-vignettes/L140xH184/image-5d859.jpg?1649613116' width='140' height='184' alt='' class='promo' />
</span>
</span>
</a>
</div>
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=23");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=afd35a57&cb=6842' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=23&cb=6842&n=afd35a57' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=32");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a27cd8b9&cb=321564' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=32&cb=321564&n=a27cd8b9' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=83");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ac4c9296&cb=65486' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=83&cb=65486&n=ac4c9296' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/A-Castres-16e-edition-du-Summer-Camp-de-l-universite-de-la-e,34653">À Castres,16e édition du Summer Camp de l&#8217;université de la e-santé</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/RCO-edition-2022-comment-devenir-un-hackeur-et-dejouer-les,34706">RCO édition 2022&nbsp;: comment devenir un hackeur et déjouer les attaques numériques&nbsp;? </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Caroline-de-Rubiana-Ad-occ-Le-centre-regional-de-cybersecurite,34672">Caroline de Rubiana, Ad&#8217;occ&nbsp;: &#171;&nbsp;Le centre régional de cybersécurité sera un facilitateur&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Sebastien-Francillon-Advens-Changer-le-monde-est-urgent,34658">Sébastien Francillon, Advens&nbsp;: &#171;&nbsp;Changer le monde est urgent&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Communication-25-ans-apres-Campagnes-Cie-est-toujours-de-la,34497"> Communication. 25 ans après, Campagnes &amp; Cie toujours de la partie</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=1318">Tous les articles <strong>&laquo;&nbsp;Numérique&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Revalorisation-salariale-la-colere-se-repand-au-sein-de-la-sous,34250">Revalorisation salariale&nbsp;: la colère se répand au sein de la sous-traitance aéronautique</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/500,33193">500</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Occitanie-Capgemini-maintient-ses-embauches-a-un-niveau-tres,32258">Occitanie&nbsp;: Capgemini maintient ses embauches à un niveau très élevé</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Occitanie-Septeo-accelere-sur-les-logiciels-juridiques,31052">Occitanie&nbsp;: Septeo accélère sur les logiciels juridiques</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Repris-par-le-fonds-Hg-l-editeur-de-logiciels-Septeo-est,29978">Repris par Hg Capital, l&#8217;éditeur de logiciels Septeo est valorisé à plus de 1 milliard d&#8217;euros </a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=724%7C3458%7C2409">Tous les articles <strong>&laquo;&nbsp;Capgemini, Alliance4U, Septeo&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/En-Occitanie-l-Asei-forme-son-personnel,34738">En Occitanie, l’Asei forme son personnel</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/TBS-Education-la-formation-fait-sa-revolution,34138">TBS Education&nbsp;: la formation fait sa révolution&nbsp;! </a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/La-Banque-Populaire-Occitane-poursuit-ses-investissements,34146">La Banque Populaire Occitane poursuit ses investissements</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Je-decouvre-500-postes-juniors-a-Montpellier,34737">Je découvre 500 postes &#171;&nbsp;juniors&nbsp;&#187; à Montpellier</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Un-nouveau-centre-aeronautique-a-Nimes,33341">Un nouveau centre aéronautique à Nîmes</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Ingrid-Lemelle-32558_">Tous les articles de <strong>Ingrid Lemelle</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/toulemploi/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEmploi/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEmploi" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.toulemploi.fr/Numerique-quelles-entreprises-recrutent-en-nombre-en-Occitanie,34739
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-10656857-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>