<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>A Toulouse, Casa 93 Mirail veut mettre les métiers de la mode à la portée de tous - ToulEmploi</title>
<meta name="description" content="Créée en 2017 en Seine-Saint-Denis, l’école Casa 93 s’implante pour la première fois en région avec l’ouverture d’une antenne le 24 octobre dans le (...)" />
<link rel="canonical" href="https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305" />		<meta name="generator" content="SPIP 3.2.16" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/a35cf89fc37300488d516eb4c8981331.css?1662828721' type='text/css' /><link rel='stylesheet' href='' type='text/css' media='all' /><script type='text/javascript' src='local/cache-js/d77479c649b69ebbba1f5086fca77e41.js?1658758476'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.toulemploi.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="A Toulouse, Casa 93 Mirail veut mettre les m&#233;tiers de la mode &#224; la port&#233;e de tous &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Cr&#233;&#233;e en 2017 en Seine-Saint-Denis, l&#039;&#233;cole Casa 93 s&#039;implante pour la premi&#232;re fois en r&#233;gion avec l&#039;ouverture d&#039;une antenne le 24 octobre dans le quartier du Mirail &#224; Toulouse. Son objectif : former, en&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-09-12" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-09-12" />
<meta name="DC.Identifier" scheme="URI" content="https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Audrey Sommazi" /><meta name="DC.Subject" content="Casa 93" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="Formation" /><meta name="DC.Subject" content="Mode" /><meta name="DC.Subject" content="newsletter_touleco_3" /><meta name="DC.Subject" content="Toulouse" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Toulouse, Casa 93 Mirail veut mettre les m&#233;tiers de la mode &#224; la port&#233;e de tous &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305" />
<meta property="og:description" content="Cr&#233;&#233;e en 2017 en Seine-Saint-Denis, l&#039;&#233;cole Casa 93 s&#039;implante pour la premi&#232;re fois en r&#233;gion avec l&#039;ouverture d&#039;une antenne le 24 octobre dans le quartier du Mirail &#224; Toulouse. Son objectif : former, en&#8230;" /><meta property="og:image" content="https://www.toulemploi.fr/local/cache-vignettes/L1200xH630/ee14239bee815ebcacd2c3f87d6d61-0e86c.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://www.toulemploi.fr/local/cache-vignettes/L1200xH630/580910d247437e627b524f8b47fd8b-69be8.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://www.toulemploi.fr/local/cache-vignettes/L1200xH630/6e8591473516ac5b50c04d3003f733-f288e.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-09-12" />
<meta property="article:modified_time" content="2022-09-12" /><meta property="article:author" content="Audrey Sommazi" /><meta property="article:tag" content="Casa 93" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="Formation" /><meta property="article:tag" content="Mode" /><meta property="article:tag" content="newsletter_touleco_3" /><meta property="article:tag" content="Toulouse" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="A Toulouse, Casa 93 Mirail veut mettre les m&#233;tiers de la mode &#224; la port&#233;e de tous &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Cr&#233;&#233;e en 2017 en Seine-Saint-Denis, l&#039;&#233;cole Casa 93 s&#039;implante pour la premi&#232;re fois en r&#233;gion avec l&#039;ouverture d&#039;une antenne le 24 octobre dans le quartier du Mirail &#224; Toulouse. Son objectif : former, en&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305" /><meta name="twitter:image" content="https://www.toulemploi.fr/local/cache-vignettes/L506xH253/bee256c027a13a8b4487cde4d68e25-314cf.jpg?1662982022" /></head>
<body class="body__article body--toulemploi">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulemploi">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulemploi">
<a rel="start home" href="https://www.toulemploi.fr/"><svg enable-background="new 0 0 183 29.4" viewBox="0 0 183 29.4" width="183" height="29.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-ba60'><title id="img-svg-title-ba60">ToulEmploi</title>
<g fill="#fff"><path d="m5.8 4.2h-5.7v-3.9h15.7v3.8h-5.8v15.1h-4.2z"/><path d="m17.3 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m40.8 11.2v-10.9h4.2v10.7c0 3.1 1.5 4.7 4.1 4.7 2.5 0 4.1-1.5 4.1-4.5v-10.9h4.2v10.7c0 5.7-3.2 8.6-8.3 8.6s-8.3-2.9-8.3-8.4z"/><path d="m61.6.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m78.4.3h14.3v3.7h-10.2v3.8h8.9v3.7h-8.9v4h10.3v3.7h-14.4z"/><path d="m96.5.3h4.5l5 8 5-8h4.5v18.9h-4.1v-12.3l-5.4 8.1h-.1l-5.3-8v12.3h-4.1z"/><path d="m120 .3h7.7c4.5 0 7.3 2.7 7.3 6.6v.1c0 4.4-3.4 6.7-7.7 6.7h-3.2v5.7h-4.1zm7.5 9.6c2.1 0 3.3-1.2 3.3-2.9 0-1.9-1.3-2.9-3.4-2.9h-3.2v5.8z"/><path d="m138.1.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m152.9 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m177 .3h4.2v18.9h-4.2z"/><path d="m0 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m5 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.5v-4.3l-1.9 2.8-1.9-2.8v4.3h-.7z"/><path d="m11.6 23.2h2c1.2 0 2 .6 2 1.7 0 1.1-1 1.7-2.1 1.7h-1.3v1.9h-.6zm1.9 2.9c.9 0 1.4-.5 1.4-1.2 0-.8-.6-1.1-1.4-1.1h-1.3v2.3z"/><path d="m16.6 23.2h.6v4.8h3v.5h-3.6z"/><path d="m20.7 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m27.4 23.2h.6v5.3h-.6z"/><path d="m29.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m33.7 23.2h3.8v.5h-3.2v1.9h2.9v.5h-2.9v2.3h-.6z"/><path d="m38.3 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m44.9 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.6-1.9h-1.5v2.1h-.6zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m50.3 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.6v-4.3l-1.9 2.8-1.9-2.8v4.3h-.6z"/><path d="m58.8 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.7 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m63.5 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m67.1 23.2h.6v5.3h-.6z"/><path d="m69 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m75.6 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m81.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m85.4 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.5 0-2.7-1.2-2.7-2.7z"/><path d="m93.2 23.2h.6l2.4 5.3h-.6l-.6-1.4h-3l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m97.2 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m102.6 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m108.1 23.2h.6v5.3h-.6z"/><path d="m110.3 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9zm2.1-.4h-.5l-.9-.7.6-.3z"/><path d="m115.3 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m120.8 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m128.1 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m133.1 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m141.1 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m147.5 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m152.9 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m158.7 23.2h.6v5.3h-.6z"/><path d="m162.3 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m167 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m171 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m177 23.2h.6v5.3h-.6z"/><path d="m179.2 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 183 29.4" viewBox="0 0 183 29.4" width="183" height="29.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-ba60'><title id="img-svg-title-ba60">ToulEmploi</title>
<g fill="#fff"><path d="m5.8 4.2h-5.7v-3.9h15.7v3.8h-5.8v15.1h-4.2z"/><path d="m17.3 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m40.8 11.2v-10.9h4.2v10.7c0 3.1 1.5 4.7 4.1 4.7 2.5 0 4.1-1.5 4.1-4.5v-10.9h4.2v10.7c0 5.7-3.2 8.6-8.3 8.6s-8.3-2.9-8.3-8.4z"/><path d="m61.6.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m78.4.3h14.3v3.7h-10.2v3.8h8.9v3.7h-8.9v4h10.3v3.7h-14.4z"/><path d="m96.5.3h4.5l5 8 5-8h4.5v18.9h-4.1v-12.3l-5.4 8.1h-.1l-5.3-8v12.3h-4.1z"/><path d="m120 .3h7.7c4.5 0 7.3 2.7 7.3 6.6v.1c0 4.4-3.4 6.7-7.7 6.7h-3.2v5.7h-4.1zm7.5 9.6c2.1 0 3.3-1.2 3.3-2.9 0-1.9-1.3-2.9-3.4-2.9h-3.2v5.8z"/><path d="m138.1.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m152.9 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m177 .3h4.2v18.9h-4.2z"/><path d="m0 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m5 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.5v-4.3l-1.9 2.8-1.9-2.8v4.3h-.7z"/><path d="m11.6 23.2h2c1.2 0 2 .6 2 1.7 0 1.1-1 1.7-2.1 1.7h-1.3v1.9h-.6zm1.9 2.9c.9 0 1.4-.5 1.4-1.2 0-.8-.6-1.1-1.4-1.1h-1.3v2.3z"/><path d="m16.6 23.2h.6v4.8h3v.5h-3.6z"/><path d="m20.7 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m27.4 23.2h.6v5.3h-.6z"/><path d="m29.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m33.7 23.2h3.8v.5h-3.2v1.9h2.9v.5h-2.9v2.3h-.6z"/><path d="m38.3 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m44.9 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.6-1.9h-1.5v2.1h-.6zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m50.3 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.6v-4.3l-1.9 2.8-1.9-2.8v4.3h-.6z"/><path d="m58.8 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.7 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m63.5 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m67.1 23.2h.6v5.3h-.6z"/><path d="m69 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m75.6 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m81.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m85.4 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.5 0-2.7-1.2-2.7-2.7z"/><path d="m93.2 23.2h.6l2.4 5.3h-.6l-.6-1.4h-3l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m97.2 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m102.6 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m108.1 23.2h.6v5.3h-.6z"/><path d="m110.3 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9zm2.1-.4h-.5l-.9-.7.6-.3z"/><path d="m115.3 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m120.8 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m128.1 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m133.1 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m141.1 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m147.5 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m152.9 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m158.7 23.2h.6v5.3h-.6z"/><path d="m162.3 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m167 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m171 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m177 23.2h.6v5.3h-.6z"/><path d="m179.2 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-actualite-">L&#8217;actualité</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Best-of-de-l-ete-L-ACTU-">L&#8217;ACTU</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-zoom-">Le zoom</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-La-Question-">La Question</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-LES-DE-LA-REDACTION-">LES + DE LA RÉDACTION</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-EN-BREF-">EN BREF</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-VOS-TABLETTES-76-">A VOS TABLETTES</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-VITE-LU-77-">VITE LU</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-LE-CHIFFRE-">LE CHIFFRE</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Best-of-de-l-ete-JARGON-">JARGON</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-ACTU-DES-PROS-80-">L&#8217;ACTU DES PROS</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Conseils-">Le Cercle des Experts</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-blog-des-experts-">Parole d&#8217;Expert</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Les-chats-">L&#8217;Annuaire des Experts</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-En-images-84-">En images</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Portfolio-85-">Portfolio</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-EMPLOI-FORMATION-">EMPLOI/FORMATION</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Partenaires-94-">Partenaires</a>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/toulemploi/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEmploi/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEmploi" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a%2C35305&amp;var=631f72c2e6206" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.2/css/empecher_double_clic.css?1655390178' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=50&amp;target=_blank");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ad7a2527&amp;cb=32158' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=50&amp;cb=32158&amp;n=ad7a2527' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.toulemploi.fr/">ToulEmploi</a></li>
<li class="item"><a href="https://www.toulemploi.fr/-L-actualite-">L&#8217;actualité</a></li>
<li class="item"><a href="https://www.toulemploi.fr/-Le-zoom-">Le zoom</a></li>
</ul><h1 class="crayon article-titre-35305 article__titre article__titre--article">
A Toulouse, Casa 93 Mirail veut mettre les métiers de la mode à la portée de tous
</h1><p class="article__infos">
<span class="article__date">Publié le lundi 12 septembre 2022 à  18h00min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Audrey-Sommazi_">Audrey Sommazi</a></span></span>
</p>
<div class="crayon article-chapo-35305 article__chapo"><p>Créée en 2017 en Seine-Saint-Denis, l’école Casa 93 s’implante pour la première fois en région avec l’ouverture d’une antenne le 24&nbsp;octobre dans le quartier du Mirail à Toulouse. Son objectif&nbsp;: former, en douze mois, une douzaine de jeunes créatifs aux métiers de la mode.</p></div>
<div class="article__logo">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH461/3778a35ecc4fb9d0294956cf8ae70e-f0d60.jpg?1662998497" width='650' height='461' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-35305 article__texte surlignable"><p>Francine était &#171;&nbsp;frustrée&nbsp;&#187;, comme elle dit, &#171;&nbsp;de ne pas avoir de contact avec la vie réelle.&nbsp;&#187; Avec un Bac littéraire, une Licence en Sciences politiques et &#171;&nbsp;une passion pour la mode&nbsp;&#187;, la jeune fille de 23 ans entre en décembre dernier à l&#8217;école de mode Casa 93, installée à Montreuil (Seine-Saint-Denis). Après avoir suivi un cursus d&#8217;une année dans cette structure pas comme les autres, Francine est bien décidée à devenir journaliste spécialisée dans la mode. En attendant de réaliser son objectif, elle était à Toulouse, ce vendredi 9&nbsp;septembre, pour l&#8217;inauguration de l&#8217;antenne toulousaine, la première en province, installée dans les locaux de l&#8217;Atelier B, sur la dalle Abbal, au cœur de la Reynerie. Audrey, 20 ans, a aussi fait le déplacement. Originaire de Massy, dans l&#8217;Essonne, la couturière tient également à transmettre aux futurs étudiants de l&#8217;école toulousaine un message positif&nbsp;: &#171;&nbsp;Ici, on apprend à vivre collectivement. On reçoit beaucoup d&#8217;écoute.&nbsp;&#187;</p>
<p>Née en 2005 au Brésil, avant de s’installer en Seine-Saint-Denis en 2017, Casa 93 Mirail proposera une formation professionnelle gratuite aux métiers de la mode, à des jeunes de 18 à 25 ans sans condition de diplôme. &#171;&nbsp;Contrairement aux écoles de mode, qui coûtent cher, on travaille à la fois sur l&#8217;épanouissement professionnel et personnel&nbsp;&#187;, indique Nadine Gonzalez, la fondatrice des Casas.</p>
<h2>Un programme hybride</h2>
<p>La rentrée de la promotion pilote, parrainée par Marithé et François Girbaud, couple de créateurs installé à Mazamet (Tarn), aura lieu le 24&nbsp;octobre et accueillera douze étudiants qui bénéficieront de 500 heures de formation réparties sur douze mois. Pour l&#8217;intégrer, pas besoin d’un &#171;&nbsp;book&nbsp;&#187; élaboré ou d’un parcours d’excellence. Les critères de sélection n’ont rien à voir avec les compétences purement scolaires&nbsp;: passion pour la mode, créativité, talent et motivation sont attendus au rendez-vous.</p>
<p>&#171;&nbsp;Notre programme est hybride et rapide&nbsp;&#187;, poursuit Nadine Gonzalez, qui souligne que Casa 93 Mirail a obtenu une subvention totale de 120.000 euros pour son fonctionnement. &#171;&nbsp;Le premier cycle est dédié à la découverte de la mode, le second est consacré à six ou sept projets spéciaux.&nbsp;&#187; Ainsi, par exemple, certains étudiants plancheront sur une collection &#171;&nbsp;lifestyle&nbsp;&#187; de l&#8217;Atelier Tuffery, le fabricant centenaire de jeans, installé en Lozère. &#171;&nbsp;La mode, c&#8217;est une série de métiers&nbsp;&#187;, rappelle Myriam Tuffery, co-gérante. &#171;&nbsp;Il faut former à la polyvalence.&nbsp;&#187; D&#8217;autres participeront à la fabrication d&#8217;une collection de trois produits (encore non définis) de la marque ariégeoise Laines Paysannes.<br class='autobr' />
<i>Audrey Sommazi</p>
<p>Crédits photo Rémy Gabalda.</i></p></div>
<div class="bloc clearfix documents_portfolio photoswipe-cont">
<div class="documents_portfolio__image">
<a href="IMG/jpg/f/0/e/toulemploi_1.jpg" type="image/jpeg" onclick="return false;">
<img loading="lazy" src='local/cache-vignettes/L190xH143/toulemploi_1-f137e.jpg?1662998434' width='190' height='143' class='spip_logo' data-photo='IMG/jpg/f/0/e/toulemploi_1.jpg' data-photo-h='1875' data-photo-w='2500' title='' alt='' />
</a>
</div>
<div class="documents_portfolio__image">
<a href="IMG/jpg/3/f/f/touleco9080.jpg" type="image/jpeg" onclick="return false;">
<img loading="lazy" src='local/cache-vignettes/L190xH143/touleco9080-c64d6.jpg?1662998434' width='190' height='143' class='spip_logo' data-photo='IMG/jpg/3/f/f/touleco9080.jpg' data-photo-h='1875' data-photo-w='2500' title='' alt='' />
</a>
</div>
</div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=35305" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Audrey-Sommazi_">
<img loading="lazy" class='spip_logo spip_logos' alt='Audrey Sommazi' src="local/cache-vignettes/L70xH70/d75d0b6613dca40910a7d87d02f800-42f3c.jpg?1649613283" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305&via=touleco&text=A+Toulouse%2C+Casa+93+Mirail+veut+mettre+les+m%C3%A9tiers+de+la+mode+%C3%A0+la+port%C3%A9e+de+tous"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305&title=A+Toulouse%2C+Casa+93+Mirail+veut+mettre+les+m%C3%A9tiers+de+la+mode+%C3%A0+la+port%C3%A9e+de+tous&summary=%0ACr%C3%A9%C3%A9e+en+2017+en+Seine-Saint-Denis%2C+l%E2%80%99%C3%A9cole+Casa+93+s%E2%80%99implante+pour+la+premi%C3%A8re+fois+en+r%C3%A9gion+avec+l%E2%80%99ouverture+d%E2%80%99une+antenne+le+24+octobre+dans+le+quartier+du+Mirail+%C3%A0+Toulouse.+Son+objectif+%3A+former%2C+en+douze+mois%2C+une+douzaine+de+jeunes+cr%C3%A9atifs+aux+m%C3%A9tiers+de+la+mode.+%0A%0AFrancine+%C3%A9tait+%C2%AB+frustr%C3%A9e+%C2%BB%2C+comme+elle+dit%2C+%C2%AB+de+ne+pas+avoir+de+contact+avec+la+vie+r%C3%A9elle.+%C2%BB+Avec+un+Bac+litt%C3%A9raire%2C+une+Licence+en+Sciences+politiques+et+%C2%AB+une+passion+pour+la+mode+%C2%BB%2C+la+jeune+fille+de+23+ans+entre+en+d%C3%A9cembre+dernier+%C3%A0+%28...%29%0A&source=ToulEmploi" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=35305" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVB/1RWaHsUGXZPQ8BOZkqMPrT0NUi4fkbRH7Oz4I8JXzeOdDUcs1SQW1i3/vC23Qd+hGH/NRf9ZYXrDLDreGOXnHiuRN5/FHJALypL3ap+ZTbGu4xM2bmQNyi+jI4EDeqw69O7CCJsi7mkwHv5QlP/vmv13jwmj2fQlwwEULH2pQSIi5TnjTbdlpP32P6VIm0QxPK6T1mJgZhYLkGp2cr5ndKmNt1XX26SJY2qDp4Nt/TkE7Q6BVcjWs8zlPSz4ninCCJ/NTr89+URFrXzdFg==' data-origin="A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Charge-d-accueil-touristique-et-loisirs-H-F-a-Perpignan,35255">
Chargé d&#8217;accueil touristique et loisirs H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Conseiller-commercial-H-F-a-Montpellier-34,35249">
Conseiller commercial  H/F à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Technicien-Superieur-Systemes-et-Reseaux-H-F-a-Tarbes-65,35265">
Technicien Supérieur Systèmes et Réseaux H/F à Tarbes (65)
</a></p>
<p><a href="https://www.toulemploi.fr/Negociateur-technico-commercial-fruits-et-legumes-H-F-a,35262">
Négociateur technico-commercial (fruits et légumes)  H/F à Perpignan Rivesaltes (66)
</a></p>
<p><a href="https://www.toulemploi.fr/Macon-H-F-a-Perpignan-Rivesaltes-66,35252">
Maçon  H/F à Perpignan Rivesaltes (66)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/C-est-la-semaine-de-l-emploi-interimaire-en-Occitanie,35304">
<strong>Du 19 au 23 septembre</strong>
-
C&#8217;est la semaine de l&#8217;emploi intérimaire en Occitanie&nbsp;!
</a></p>
<p><a href="https://www.toulemploi.fr/Je-saisis-ma-chance-de-devenir-croupier-a-Toulouse,35293">
<strong>13 septembre</strong>
-
Je saisis ma chance de devenir croupier à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-decroche-mon-contrat-en-alternance-chez-Darty-a-Montpellier,35227">
<strong>12 septembre</strong>
-
Je décroche mon contrat en alternance chez Darty à Montpellier
</a></p>
<p><a href="https://www.toulemploi.fr/Mecaprotec-me-forme-et-me-recrute-a-Muret,35226">
<strong>8 septembre</strong>
-
Mecaprotec me forme et me recrute à Muret
</a></p>
<p><a href="https://www.toulemploi.fr/Je-prepare-la-rentree-avec-ToulEmploi,34962">
<strong>Du 18 juillet au 5 septembre</strong>
-
Je prépare la rentrée avec ToulEmploi
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Les-taxis-et-drones-de-demain-prendront-bientot-leur-envol,34951">
<strong>
19h00
-
</strong>
Les taxis et drones de demain prendront bientôt leur envol depuis Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Les-salaires-en-chute-libre-dans-le-Sud-Ouest-mais,35269">
<strong>
19h00
-
</strong>
Les salaires en &#171;&nbsp;chute libre&nbsp;&#187; dans le Sud-Ouest, mais...
</a></p>
<p><a href="https://www.touleco.fr/Toulouse-Evenements-fait-le-bilan-de-la-premiere-annee-du-Meett,35287">
<strong>
18h30
-
</strong>
Toulouse Événements fait le bilan de la premiére année du Meett
</a></p>
<p><a href="https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305">
<strong>
18h00
-
</strong>
A Toulouse, Casa 93 Mirail veut mettre les métiers de la mode à la portée de tous
</a></p>
<p><a href="https://www.touleco.fr/Agriculture-urbaine-Cocorecolt-s-enracine-a-Toulouse,34968">
<strong>
17h56
-
</strong>
Agriculture urbaine. Cocorecolt  s’enracine à Toulouse
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="7b4563d88c1b9d368e65fbc93819973a"
class="mj-w-data" data-apikey="nTb" data-w-id="kSu" data-lang="fr_FR" data-base="https://app.mailjet.com"
data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="7b4563d88c1b9d368e65fbc93819973a"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 15px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULEMPLOI !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<a class="spip_out block-link" href="https://boutique.touleco.fr/hors-series/364-qui-recrute-dans-votre-region-edition-2022.html">
<span class="bloc-autopromo block-link-parent" style="background-color: #be63d9">
<span class="bloc-autopromo--col1  hasimage  haslogo ">
<img loading="lazy" src='local/cache-vignettes/L138xH73/logo-cad07.png?1658849044' width='138' height='73' alt='' class='logo' />
<span class="bloc-autopromo--titre">Qui recrute dans votre région ?</span>
</span>
<span class="bloc-autopromo--col2 haslogo ">
<img loading="lazy" src='local/cache-vignettes/L140xH185/image-ef9f7.jpg?1658849044' width='140' height='185' alt='' class='promo' />
</span>
</span>
</a>
</div>
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=23");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=afd35a57&cb=6842' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=23&cb=6842&n=afd35a57' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=32");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a27cd8b9&cb=321564' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=32&cb=321564&n=a27cd8b9' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=83");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ac4c9296&cb=65486' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=83&cb=65486&n=ac4c9296' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Au-Mirail-on-se-forme-a-une-mode-plus-ethique,35301">A Toulouse Mirail, on se forme à une mode plus éthique</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Article-Petite-Soeur,34079">La P’tite Sœur,  le nouveau membre de &#8220;la famille&#8221; Spatule Food Content</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aveyron-Chloe-et-Leon-la-marque-pour-les-chouchous,33980">Aveyron. Chloé et Léon, la marque pour les chouchous</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/France-Bleu-Herault-L-Esprit-des-Forts-Le-marcel-a-une-histoire,34183">France Bleu Hérault. L&#8217;Esprit des Forts&nbsp;: &#171;&nbsp;Le marcel a une histoire incroyable&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aude-Chapeau-bas-pour-MontCapel,34887">Aude. Chapeau bas pour MontCapel</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=932">Tous les articles <strong>&laquo;&nbsp;Mode&nbsp;&raquo;</strong></a>
</div>		<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Dans-la-tourmente-Scopelec-nomme-un-nouveau-president,35285">Dans la tourmente, Scopelec nomme un nouveau président</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Avec-Tech-The-Moon-huit-nouvelles-start-up-visent-la-Lune,35281">Avec Tech The Moon,&nbsp;huit nouvelles start-up visent la Lune</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Narbonne-Pourquoi-le-restaurant-Les-Grands-Buffets-veut-quitter,35240">Narbonne. Pourquoi le restaurant Les Grands Buffets veut quitter la ville</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aeronautique-Mecachrome-absorbe-le-sous-traitant-WeAre-pour,35204">Aéronautique.  Mecachrome absorbe le sous-traitant WeAre pour devenir un poids-lourd européen</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aeronautique-L-emploi-redecolle-chez-Tarmac-Aerosave-qui-peine-a,33822">Aéronautique. L&#8217;emploi redécolle chez Tarmac Aerosave, qui peine à recruter</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Audrey-Sommazi_">Tous les articles de <strong>Audrey Sommazi</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/toulemploi/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEmploi/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEmploi" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.toulemploi.fr/A-Toulouse-Casa-93-Mirail-veut-mettre-les-metiers-de-la-mode-a,35305
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-10656857-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>