<!DOCTYPE HTML>
<html class="page_article article_annonce composition_annonce ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title> Assistant de vie aux familles H/F à Saint-Chély-d'Apcher (48) - ToulEmploi</title>
<meta name="description" content="Formez-vous durant 6 mois, du 20/09/2021 au 18/02/2022 à Saint-Chély-d’Apcher et devenez Assistant.e de vie aux familles en obtenant un Titre (...)" />
<link rel="canonical" href="https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48,31636" />		<meta name="generator" content="SPIP 3.2.9" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/990ac579b5e80f1e1fb317a00818274c.css?1626024541' type='text/css' /><script type='text/javascript' src='local/cache-js/66859cac49cf2df6d2734103a54abf6f.js?1624811859'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.0/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.toulemploi.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Assistant de vie aux familles H/F &#224; Saint-Ch&#233;ly-d&#039;Apcher (48) &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Formez-vous durant 6 mois, du 20/09/2021 au 18/02/2022 &#224; Saint-Ch&#233;ly-d&#039;Apcher et devenez Assistant.e de vie aux familles en obtenant un Titre professionnel d&#233;livr&#233; par le minist&#232;re de l&#039;Emploi de&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-07-12" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-07-12" />
<meta name="DC.Identifier" scheme="URI" content="https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48,31636" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="AFPA" /><meta name="DC.Subject" content="annonce" /><meta name="DC.Subject" content="Services &#224; la personne" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Assistant de vie aux familles H/F &#224; Saint-Ch&#233;ly-d&#039;Apcher (48) &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48,31636" />
<meta property="og:description" content="Formez-vous durant 6 mois, du 20/09/2021 au 18/02/2022 &#224; Saint-Ch&#233;ly-d&#039;Apcher et devenez Assistant.e de vie aux familles en obtenant un Titre professionnel d&#233;livr&#233; par le minist&#232;re de l&#039;Emploi de&#8230;" /><meta property="og:image" content="https://www.toulemploi.fr/local/cache-vignettes/L821xH431/c032df02b083683f861475296be301-ca8d0.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="431" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2021-07-12" />
<meta property="article:modified_time" content="2021-07-12" /><meta property="article:author" content="AFPA" /><meta property="article:tag" content="annonce" /><meta property="article:tag" content="Services &#224; la personne" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Assistant de vie aux familles H/F &#224; Saint-Ch&#233;ly-d&#039;Apcher (48) &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Formez-vous durant 6 mois, du 20/09/2021 au 18/02/2022 &#224; Saint-Ch&#233;ly-d&#039;Apcher et devenez Assistant.e de vie aux familles en obtenant un Titre professionnel d&#233;livr&#233; par le minist&#232;re de l&#039;Emploi de&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48,31636" /><meta name="twitter:image" content="https://www.toulemploi.fr/local/cache-vignettes/L506xH253/c5cbad463442d63549c09b4401288f-668d2.jpg?1624811876" /></head>
<body class="body__article--annonce body--annonce body--toulemploi">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-green.fr/">ToulÉco Green</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulemploi">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulemploi">
<a rel="start home" href="https://www.toulemploi.fr/"><svg enable-background="new 0 0 183 29.4" viewBox="0 0 183 29.4" width="183" height="29.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-ba60'><title id="img-svg-title-ba60">ToulEmploi</title>
<g fill="#fff"><path d="m5.8 4.2h-5.7v-3.9h15.7v3.8h-5.8v15.1h-4.2z"/><path d="m17.3 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m40.8 11.2v-10.9h4.2v10.7c0 3.1 1.5 4.7 4.1 4.7 2.5 0 4.1-1.5 4.1-4.5v-10.9h4.2v10.7c0 5.7-3.2 8.6-8.3 8.6s-8.3-2.9-8.3-8.4z"/><path d="m61.6.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m78.4.3h14.3v3.7h-10.2v3.8h8.9v3.7h-8.9v4h10.3v3.7h-14.4z"/><path d="m96.5.3h4.5l5 8 5-8h4.5v18.9h-4.1v-12.3l-5.4 8.1h-.1l-5.3-8v12.3h-4.1z"/><path d="m120 .3h7.7c4.5 0 7.3 2.7 7.3 6.6v.1c0 4.4-3.4 6.7-7.7 6.7h-3.2v5.7h-4.1zm7.5 9.6c2.1 0 3.3-1.2 3.3-2.9 0-1.9-1.3-2.9-3.4-2.9h-3.2v5.8z"/><path d="m138.1.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m152.9 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m177 .3h4.2v18.9h-4.2z"/><path d="m0 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m5 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.5v-4.3l-1.9 2.8-1.9-2.8v4.3h-.7z"/><path d="m11.6 23.2h2c1.2 0 2 .6 2 1.7 0 1.1-1 1.7-2.1 1.7h-1.3v1.9h-.6zm1.9 2.9c.9 0 1.4-.5 1.4-1.2 0-.8-.6-1.1-1.4-1.1h-1.3v2.3z"/><path d="m16.6 23.2h.6v4.8h3v.5h-3.6z"/><path d="m20.7 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m27.4 23.2h.6v5.3h-.6z"/><path d="m29.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m33.7 23.2h3.8v.5h-3.2v1.9h2.9v.5h-2.9v2.3h-.6z"/><path d="m38.3 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m44.9 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.6-1.9h-1.5v2.1h-.6zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m50.3 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.6v-4.3l-1.9 2.8-1.9-2.8v4.3h-.6z"/><path d="m58.8 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.7 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m63.5 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m67.1 23.2h.6v5.3h-.6z"/><path d="m69 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m75.6 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m81.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m85.4 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.5 0-2.7-1.2-2.7-2.7z"/><path d="m93.2 23.2h.6l2.4 5.3h-.6l-.6-1.4h-3l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m97.2 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m102.6 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m108.1 23.2h.6v5.3h-.6z"/><path d="m110.3 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9zm2.1-.4h-.5l-.9-.7.6-.3z"/><path d="m115.3 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m120.8 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m128.1 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m133.1 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m141.1 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m147.5 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m152.9 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m158.7 23.2h.6v5.3h-.6z"/><path d="m162.3 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m167 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m171 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m177 23.2h.6v5.3h-.6z"/><path d="m179.2 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 183 29.4" viewBox="0 0 183 29.4" width="183" height="29.4" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-ba60'><title id="img-svg-title-ba60">ToulEmploi</title>
<g fill="#fff"><path d="m5.8 4.2h-5.7v-3.9h15.7v3.8h-5.8v15.1h-4.2z"/><path d="m17.3 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m40.8 11.2v-10.9h4.2v10.7c0 3.1 1.5 4.7 4.1 4.7 2.5 0 4.1-1.5 4.1-4.5v-10.9h4.2v10.7c0 5.7-3.2 8.6-8.3 8.6s-8.3-2.9-8.3-8.4z"/><path d="m61.6.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m78.4.3h14.3v3.7h-10.2v3.8h8.9v3.7h-8.9v4h10.3v3.7h-14.4z"/><path d="m96.5.3h4.5l5 8 5-8h4.5v18.9h-4.1v-12.3l-5.4 8.1h-.1l-5.3-8v12.3h-4.1z"/><path d="m120 .3h7.7c4.5 0 7.3 2.7 7.3 6.6v.1c0 4.4-3.4 6.7-7.7 6.7h-3.2v5.7h-4.1zm7.5 9.6c2.1 0 3.3-1.2 3.3-2.9 0-1.9-1.3-2.9-3.4-2.9h-3.2v5.8z"/><path d="m138.1.3h4.2v15.2h9.4v3.8h-13.6z"/><path d="m152.9 9.9c0-5.4 4.2-9.9 10.1-9.9s10 4.4 10 9.7v.1c0 5.4-4.2 9.8-10.1 9.8s-10-4.4-10-9.7zm15.8 0c0-3.3-2.4-6-5.7-6s-5.7 2.7-5.7 5.9v.1c0 3.2 2.4 6 5.7 6s5.7-2.8 5.7-6z"/><path d="m177 .3h4.2v18.9h-4.2z"/><path d="m0 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m5 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.5v-4.3l-1.9 2.8-1.9-2.8v4.3h-.7z"/><path d="m11.6 23.2h2c1.2 0 2 .6 2 1.7 0 1.1-1 1.7-2.1 1.7h-1.3v1.9h-.6zm1.9 2.9c.9 0 1.4-.5 1.4-1.2 0-.8-.6-1.1-1.4-1.1h-1.3v2.3z"/><path d="m16.6 23.2h.6v4.8h3v.5h-3.6z"/><path d="m20.7 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m27.4 23.2h.6v5.3h-.6z"/><path d="m29.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m33.7 23.2h3.8v.5h-3.2v1.9h2.9v.5h-2.9v2.3h-.6z"/><path d="m38.3 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m44.9 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.6-1.9h-1.5v2.1h-.6zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m50.3 23.2h.6l1.9 2.9 1.9-2.9h.6v5.3h-.6v-4.3l-1.9 2.8-1.9-2.8v4.3h-.6z"/><path d="m58.8 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.7 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m63.5 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m67.1 23.2h.6v5.3h-.6z"/><path d="m69 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.8 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m75.6 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m81.2 29.2c.4-.1.5-.3.5-.7h-.3v-.8h.7v.7c0 .6-.3.9-.8 1z"/><path d="m85.4 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.5 0-2.7-1.2-2.7-2.7z"/><path d="m93.2 23.2h.6l2.4 5.3h-.6l-.6-1.4h-3l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m97.2 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m102.6 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m108.1 23.2h.6v5.3h-.6z"/><path d="m110.3 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9zm2.1-.4h-.5l-.9-.7.6-.3z"/><path d="m115.3 23.2h2.3c.6 0 1.2.2 1.5.5s.4.6.4 1c0 .9-.6 1.4-1.4 1.5l1.6 2.2h-.7l-1.5-2.1h-1.5v2.1h-.6v-5.2zm2.2 2.7c.8 0 1.4-.4 1.4-1.1 0-.6-.5-1-1.3-1h-1.6v2.1z"/><path d="m120.8 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m128.1 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/><path d="m133.1 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m141.1 25.9c0-1.5 1.1-2.7 2.7-2.7s2.7 1.3 2.7 2.7c0 1.5-1.1 2.7-2.7 2.7s-2.7-1.3-2.7-2.7zm4.7 0c0-1.2-.9-2.2-2.1-2.2s-2.1 1-2.1 2.2c0 1.2.9 2.2 2.1 2.2s2.1-1 2.1-2.2z"/><path d="m147.5 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m152.9 25.9c0-1.5 1.1-2.7 2.7-2.7 1 0 1.5.3 2.1.8l-.4.4c-.4-.4-.9-.7-1.7-.7-1.2 0-2 .9-2 2.2 0 1.2.9 2.2 2 2.2.7 0 1.2-.3 1.7-.8l.4.4c-.5.6-1.2.9-2.1.9-1.6 0-2.7-1.2-2.7-2.7z"/><path d="m158.7 23.2h.6v5.3h-.6z"/><path d="m162.3 23.8h-1.8v-.5h4.1v.5h-1.8v4.7h-.6v-4.7z"/><path d="m167 23.2h.6l2.4 5.3h-.6l-.6-1.4h-2.9l-.6 1.4h-.6zm1.5 3.4-1.2-2.7-1.2 2.7z"/><path d="m171 23.2h.6l3.3 4.2v-4.2h.6v5.3h-.5l-3.4-4.3v4.3h-.6z"/><path d="m177 23.2h.6v5.3h-.6z"/><path d="m179.2 23.2h3.8v.5h-3.2v1.8h2.9v.5h-2.9v2h3.3v.5h-3.9z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-actualite-">L&#8217;actualité</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-ACTU-70-">L&#8217;ACTU</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-zoom-">Le zoom</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-La-Question-">La Question</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-LES-DE-LA-REDACTION-">LES + DE LA REDACTION</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-EN-BREF-">EN BREF</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-A-VOS-TABLETTES-76-">A VOS TABLETTES</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-VITE-LU-77-">VITE LU</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-LE-CHIFFRE-">LE CHIFFRE</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-JARGON-">JARGON</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-ACTU-DES-PROS-80-">L&#8217;ACTU DES PROS</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Conseils-">Le Cercle des Experts</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-blog-des-experts-">Parole d&#8217;Expert</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Les-chats-">L&#8217;Annuaire des Experts</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-En-images-84-">En images</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Portfolio-85-">Portfolio</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-EMPLOI-FORMATION-">EMPLOI/FORMATION</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Partenaires-94-">Partenaires</a>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.linkedin.com/company/toulemploi/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEmploi/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEmploi" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48%2C31636&amp;var=60ec7a4ce0a06" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.0/css/empecher_double_clic.css' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=50&amp;target=_blank");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ad7a2527&amp;cb=32158' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=50&amp;cb=32158&amp;n=ad7a2527' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.toulemploi.fr/">ToulEmploi</a></li>
<li class="item"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">EMPLOI/FORMATION</a></li>
</ul><h1 class="crayon article-titre-31636 article__titre article__titre--article">
Assistant de vie aux familles H/F à Saint-Chély-d&#8217;Apcher (48)
</h1><p class="article__infos">
<span class="article__date">Publié le lundi 12 juillet 2021 à  17h06min</span>
<span class="article__auteurs">par
<a href="spip.php?page=auteur-emploi&amp;id_auteur=50418">AFPA</a>
</span>
</p>
<p class="article-resume__tags">
<img loading="lazy" src="plugins-dist/mots/prive/themes/spip/images/mot-16.png" />Services à la personne
</p>
<div class="article__logo">
</div><div class="article__main"><div class="article__content"><div class="crayon article-texte-31636 article__texte surlignable"><p>Formez-vous durant 6 mois, du 20/09/2021 au 18/02/2022 à Saint-Chély-d&#8217;Apcher et devenez Assistant.e de vie aux familles en obtenant un Titre professionnel délivré par le ministère de l&#8217;Emploi de niveau 3 (CAP/BEP) d&#8217;assistant/e de vie aux familles.<br class='autobr' />
Le métier&nbsp;:<br class='autobr' />
Ecoute, patience et bienveillance&nbsp;: les trois qualités principales de l’assistant de vie aux familles. Il intervient à domicile, souvent chez des personnes âgées. Il assiste la personne dans toutes ses tâches domestiques&nbsp;: entretien du logement, du linge, préparation des repas<br class='autobr' />
Objectifs de la formation&nbsp;:</p>
<ul class="spip"><li> Entretenir le logement et le linge d&#8217;un particulier</li><li> Accompagner les personnes dans les actes essentiels du quotidien</li><li> Relayer les parents dans la prise en charge de leurs enfants à leur domicile</li></ul>
<p>Pour suivre la formation dans de bonnes conditions, il est souhaitable de savoir lire, écrire, compter</p>
<p><strong>Pour postuler&nbsp;:<br class='autobr' />
Veuillez envoyer votre CV à recrutement.beziers@afpa.fr en précisant impérativement l&#8217;intitulé de l&#8217;offre dans votre courriel. Vous pouvez également nous contacter par téléphone au 09 72 72 39 36 (appel gratuit).<br class='autobr' />
</strong></p></div></div>
<div class="article__aside">
<a class="auteur__logo" href="spip.php?page=auteur-emploi&amp;id_auteur=50418">
<img loading="lazy" class='spip_logo spip_logos' alt='AFPA' src="local/cache-vignettes/L95xH95/auton50418-2d154.jpg?1624812382" width='95' height='95' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48,31636" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48,31636&via=touleco&text=+Assistant+de+vie+aux+familles+H%2FF+%C3%A0+Saint-Ch%C3%A9ly-d%27Apcher+%2848%29"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48,31636&title=+Assistant+de+vie+aux+familles+H%2FF+%C3%A0+Saint-Ch%C3%A9ly-d%E2%80%99Apcher+%2848%29&summary=%0AFormez-vous+durant+6+mois%2C+du+20%2F09%2F2021+au+18%2F02%2F2022+%C3%A0+Saint-Ch%C3%A9ly-d%E2%80%99Apcher+et+devenez+Assistant.e+de+vie+aux+familles+en+obtenant+un+Titre+professionnel+d%C3%A9livr%C3%A9+par+le+minist%C3%A8re+de+l%E2%80%99Emploi+de+niveau+3+%28CAP%2FBEP%29+d%E2%80%99assistant%2Fe+de+vie+aux+familles.%0A%0ALe+m%C3%A9tier+%3A%0A%0AEcoute%2C+patience+et+bienveillance+%3A+les+trois+qualit%C3%A9s+principales+de+l%E2%80%99assistant+de+vie+aux+familles.+Il+intervient+%C3%A0+domicile%2C+souvent+chez+des+personnes+%C3%A2g%C3%A9es.+Il+assiste+la+personne+dans+toutes+ses+t%C3%A2ches+domestiques+%3A+entretien+du+logement%2C+%28...%29%0A&source=ToulEmploi" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=31636" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>

<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVB/1RWaHsUGXZPQ8DGxuwf1v/5OSJ0fkbRH7Oz4I7pICpbITZ7APd9+kWmHKYQZ1NGvUsQG38OAVQ8ehsCvo9yoENnklnis/sexoiBvjFSab5yPncCoWRh1lmmCgHCpu19mIWpEde/qPrRtwRbISfyyPOCK+DEPva4GqCovnJQZrqkcU5YEul6QXgX8/e1Htq/mKWqPmnzAothvxRGzQTthRRUrmWWfSl8zHLdH4l9h37ddGWP4agy5fC1cwDDGUKFf2OkrPN0+VLZABn1BR+3W' data-origin="Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48,31636">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Agent-de-proprete-et-d-hygiene-H-F-a-Saint-Chely-d-Apcher-48,31637">
Agent de propreté et d&#8217;hygiène H/F à Saint-Chély-d&#8217;Apcher (48)
</a></p>
<p><a href="https://www.toulemploi.fr/Monteur-Depanneur-en-Climatisation-en-alternance-H-F-a,31656">
Monteur Dépanneur en Climatisation en alternance H/F à Baillargues (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Electronicien-de-tests-et-developpement-H-F-a-Toulouse-31,31633">
Electronicien de tests et développement H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Agent-de-maintenance-des-batiments-en-alternance-H-F-a-Rabastens,31655">
Agent de maintenance des bâtiments en alternance H/F à Rabastens (81)
</a></p>
<p><a href="https://www.toulemploi.fr/Manager-d-Univers-Marchand-H-F-a-Carcassonne-11,31643">
Manager d’Univers Marchand H/F à Carcassonne (11)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-retrouverai-ToulEmploi,31647">
<strong>7 septembre</strong>
-
Je retrouverai ToulEmploi&nbsp;!
</a></p>
<p><a href="https://www.toulemploi.fr/Je-rejoins-l-equipe-de-Fives-Guys-a-Toulouse,31631">
<strong>Du 26 juillet au 2 août</strong>
-
Je rejoins l&#8217;équipe de Fives Guys à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-dans-l-agro-a-Tarbes,31613">
<strong>13 juillet</strong>
-
Je postule dans l&#8217;agro à Tarbes
</a></p>
<p><a href="https://www.toulemploi.fr/Je-decroche-mon-Bachelor-en-alternance-a-La-Banque-pop-a,31614">
<strong>7 juillet</strong>
-
Je décroche mon Bachelor en alternance à La Banque pop&#8217; à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-reserve-mon-job-a-Labege,31578">
<strong>1er juillet</strong>
-
Je réserve mon job à Labège
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Le-CRTL-propose-une-formation-sur-le-tourisme-durable,31670">
<strong>
19h06
-
</strong>
Le CRTL propose une formation sur le tourisme durable
</a></p>
<p><a href="https://www.touleco.fr/Fin-septembre-le-festival-autour-des-enjeux-du-numerique,31672">
<strong>
19h03
-
</strong>
<strong>Du 27 septembre au 2 octobre</strong>
-
21e édition de La Mêlée Numérique
</a></p>
<p><a href="https://www.toulemploi.fr/L-Efap-elargit-ses-horizons-en-Occitanie,31615">
<strong>
19h00
-
</strong>
L&#8217;Efap élargit ses horizons en Occitanie
</a></p>
<p><a href="https://www.touleco.fr/Toulouse-L-imprimerie-Chabrillac-rachetee-par-le-groupe-Sprint,31397">
<strong>
18h17
-
</strong>
Toulouse. L’imprimerie Chabrillac rachetée par le groupe Sprint
</a></p>
<p><a href="https://www.toulemploi.fr/Bleu-Libellule-renforce-ses-equipes-a-Gallargues-le-Montueux,30901">
<strong>
18h00
-
</strong>
Bleu Libellule renforce ses équipes à Gallargues-le-Montueux
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="7b4563d88c1b9d368e65fbc93819973a"
class="mj-w-data" data-apikey="nTb" data-w-id="kSu" data-lang="fr_FR" data-base="https://app.mailjet.com"
data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="7b4563d88c1b9d368e65fbc93819973a"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 15px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULEMPLOI !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<a class="spip_out block-link" href="https://boutique.touleco.fr/hors-series/261-qui-recrute-dans-votre-region-edition-2021.html">
<span class="bloc-autopromo block-link-parent" style="background-color: #f60404">
<span class="bloc-autopromo--col1  hasimage  haslogo ">
<img loading="lazy" src='local/cache-vignettes/L138xH73/logo-cad07.png?1624811873' width='138' height='73' alt='' class='logo' />
<span class="bloc-autopromo--titre">Qui recrute dans votre région ?</span>
</span>
<span class="bloc-autopromo--col2 haslogo ">
<img loading="lazy" src='local/cache-vignettes/L140xH184/image-5d859.jpg?1624811873' width='140' height='184' alt='' class='promo' />
</span>
</span>
</a>
</div>
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=23");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=afd35a57&cb=6842' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=23&cb=6842&n=afd35a57' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=32");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a27cd8b9&cb=321564' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=32&cb=321564&n=a27cd8b9' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
	document.write ("?zoneid=83");
	document.write ('&cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
	document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
	document.write ("&loc=" + escape(window.location));
	if (document.referrer) document.write ("&referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	if (document.mmm_fo) document.write ("&mmm_fo=1");
	document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ac4c9296&cb=65486' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=83&cb=65486&n=ac4c9296' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.linkedin.com/company/toulemploi/" class="spip_out" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="https://www.facebook.com/ToulEmploi/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/ToulEmploi" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.toulemploi.fr/Assistant-de-vie-aux-familles-H-F-a-Saint-Chely-d-Apcher-48,31636
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-10656857-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>